Auch 2020 wünschen wir Euch allzeit gute Fahrt

Bitte beachtet: Das Forum ist jetzt direkt unter http://www.modus-forum.de zu erreichen.
Solltet ihr einen Favoriten im Browser angelegt haben, sollte dieser aktualisiert werden.

Unser Mody

Neue Informationen von Renault, Artikel in Zeitschriften etc...
ulim
Administrator
Administrator
Beiträge: 571
Registriert: Freitag 15. Mai 2009, 19:24
Modell: Phase 2
Motorisierung: D4F 784 (TCE)
Kurzbeschreibung: Easy Drive Paket, LED-TFL, FSE, Koni FSD, Megapulse, Kenwood DAB+
verkauft: 02/2014
Wohnort: Ruhrgebiet
Weiteres Fahrzeug: Captur Initiale 1.2 EDC
Hat sich bedankt: 8 Mal
Kontaktdaten:

Re: Unser Mody

Beitrag von ulim » Dienstag 28. September 2010, 21:04

Reini01277 hat geschrieben:Also, es ist so, dass bei eingeschalteter Zündung immer bei Tag das Tagfahrlicht brennt. Das ist auch nicht abschaltbar. Wenn entweder per Hand oder Automatik das normale Fahr- bzw. Abblendlicht eingeschaltet wird, wird das Tagfahrlicht abgeschaltet. (Oder man kann es durch Einstellung am Relais in gedimmten Zustand als sog. Positionsleuchte nutzen.) Also hat die Lichtautomatik keinerlei Einfluß auf die Funktion des Tagfahrlichtes. (Licht aus heist für das TFL an und Licht an heißt für das TFL aus.) Übrigens die Rücklichter sind nicht mit involviert.

PS: Zum Kauf des TFL siehe meine Ergänzung im Hauptartikel ganz oben.

Reini01277
Hallo Reini01277,

kein Widerspruch zu meinen Aussagen, leider habe ich mich wohl nicht präzise genug ausgedrückt:
Bei meinem Tagfahrlicht sollte es genauso sein, wie Du es beschreibst - dann ist mir allerdings aufgefallen, dass immer dann, wenn ich die Lichtautomatik eingeschaltet hatte, bei niedrigen Geschwindigkeiten die Tagfahrlichter plötzlich aus und wieder eingeschaltet wurden (obwohl das Fahrlicht nicht angeht - beobachtet habe ich das im "Blechspiegel" des jeweiligen Vordermannes). Das merkt man ja auch im Allgemeinen nicht, wenn man tagsüber unterwegs ist und die Tagfahrlichter munter an- und ausgehen. Da ich keinen Wackelkontakt habe, bin ich dem Problem dadurch auf die Spur gekommen, dass ich einfach mal systematisch alle möglichen Verursacher nach dem Zufallsprinzip ausprobiert habe. Ergebnis: Seitdem ich mein Licht nur noch mit der Hand einschalte (ohne Automatik), gehen die Tagfahrlichter nur dann aus, wenn ich das Fahrlicht/Standlicht einschalte und dann auch wieder an, wenn ich manuell auf 0 drehe. Es gibt wohl in der Schaltautomatik für das Licht regelmäßige Impulse, die sich nur auf das Schaltrelais des Tagfahrlichts auswirken, ohne dabei aber das Fahrlicht einzuschalten.

Viele Grüße
Uli



Reini01277
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 54
Registriert: Freitag 16. Juli 2010, 10:01
Modell: GrandModusLuxe
Motorisierung: TCe100eco
Kurzbeschreibung: mit Velofix, Farbe: Atacama-Beige-Metallic
Wohnort: Germany, 01277 Dresden

Re: Unser Mody

Beitrag von Reini01277 » Mittwoch 29. September 2010, 17:15

Zur Frage zu den Kosten der Standheizung hab ich mir noch mal die Kaufrechnung herzu geholt. Der Preis der Heizung wurde in der Kaufrechnung für das Auto mit 1.560,-€ (also mit Einbau) angegeben. Eingebaut hat sie mein Autohaus, eben so das Tagfahrlicht. :D

Reini01277



Conny

Re: Unser Mody

Beitrag von Conny » Dienstag 12. Oktober 2010, 14:02

Hallo,

da ich vor längerer Zeit hier im Forum las, für Modus mit Kurvenlicht könnten keine Standheizungen installiert werden, hatte ich mich bisher damit abgefunden, keine Standheizung zu haben. Jetzt haben wir, da hier langsam der Winter einkehrt, doch selbst in unserer Werkstatt nachgefragt. Sie wüßten gar nichts davon, daß das nicht gehe :?.

Jedenfalls stand zur Auswahl, Standheizung ohne FB ca. 1250 Euro oder mit FB ca. 1500 Euro (mit Einbau). Wir haben uns für eine mit FB entschieden. Termin ist in der nächsten Woche.

Weiß jemand, ob werkstattseitig Webasto verbaut würden und welche? Ich würde mich da gern schon mal vorinformieren bezüglich Bedienung etc. Danke.

Grüße Conny



Reini01277
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 54
Registriert: Freitag 16. Juli 2010, 10:01
Modell: GrandModusLuxe
Motorisierung: TCe100eco
Kurzbeschreibung: mit Velofix, Farbe: Atacama-Beige-Metallic
Wohnort: Germany, 01277 Dresden

Re: Unser Mody

Beitrag von Reini01277 » Freitag 5. November 2010, 18:29

....also ich rate Dir zur Webasto. Die heizt den gesammten Wasserkreislauf und wärmt somit auch den Motor. Damit sparst Du beim Losfahren nicht unwesendlich Benzin und schonst den Motor wegen der Schmierfähigkeit des warmen Öles. :v:

Ich bin mit meiner Webasto sehr zu frieden. :D

Siehe auch meinen Beitrag:
Nun auch meinen Senf dazu....

Hallo liebe Gemeinde hier aus Dresden,

also meine prinzipielle Meinung zur Standheizung ist die: :v:

1. In erster Linie soll die SH bei niedrigen Temperaturen den Motor aufwärmen. Das spart beim abfahren nicht unwesentlich Benzin und mindert den Verschleiß im Motor wegen der besseren Fließfähigkeit des Öles.

2. Der angenehme Nebeneffekt ist natürlich, dass das Auto wohlig warm ist, wenn man einsteigt und man brauch nicht kratzen.

3. Aber, :shock: zu bedenken ist, dass man danach mindestens so lange fahren sollte, um die Batterie wieder aufzuladen. Es wird nämlich für das Gebläse, was mann mindestens auf 3/4 der leistung stellen sollte und aller Luftstrom sollte auf die Frontscheibe gerichtet sein.

Ich bin mit meiner Heizung sehr zu frieden. Ich hab es nur bereut, dass ich nicht die Fernbedienung dazu genommen habe. Die hat eine Reichweite bis 3000 m.
Weiß jemand, ob man die nachrüsten kann und was das kostet?


MfG aus Dresden :)

Reini01277



Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder