Es finden Arbeiten am Forum statt ...
 
folge uns auf twitter 
folge uns auf facebook 

anhängerkupplung

Probleme mit der Elektrik oder Elektronik im Modus?
Antworten
krubelwelle
Forums Gelegenheitsfahrer
Forums Gelegenheitsfahrer
Beiträge: 31
Registriert: Montag 28. September 2020, 19:56
Modell: silber ph1
Motorisierung: 1,4 16v
Kurzbeschreibung: es ist schon meine zweiter modus. ob er ein schnäppchen war wird sich herausstellen, da er erst 34.000 km hat aber bj2005 ist.
Weiteres Fahrzeug: das ist mein alter modus in korallrot. dieser hat mittlerweile 265.000km auf dem tacho. ist aber ein 1,2 16v
Danksagung erhalten: 4 Mal

anhängerkupplung

Beitrag von krubelwelle »

Hallo zusammen, ich hab eine anhängerkupplung an meinem modus die leider stromlos ist. hat jemand schon mal eine eingebaut, damit er mir sagen kann, wo die meisten fehler liegen


Gerald
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3948
Registriert: Mittwoch 16. November 2005, 20:14
Modell: VW Golf
Motorisierung: GTI Cabrio
Hat sich bedankt: 4 Mal
Danksagung erhalten: 19 Mal

Re: anhängerkupplung

Beitrag von Gerald »

ICH würde als allererstes die E-Dose erneuern, oder wenigstens zerlegen und anschauen. Oft sammelt sich dort der Dreck und die Kontakte korrodieren.
Sollte das nicht helfen, kommen noch Sicherungen oder das AHK Modul selbst in Betracht.

Beschreib mal bitte genauer das Problem.


krubelwelle
Forums Gelegenheitsfahrer
Forums Gelegenheitsfahrer
Beiträge: 31
Registriert: Montag 28. September 2020, 19:56
Modell: silber ph1
Motorisierung: 1,4 16v
Kurzbeschreibung: es ist schon meine zweiter modus. ob er ein schnäppchen war wird sich herausstellen, da er erst 34.000 km hat aber bj2005 ist.
Weiteres Fahrzeug: das ist mein alter modus in korallrot. dieser hat mittlerweile 265.000km auf dem tacho. ist aber ein 1,2 16v
Danksagung erhalten: 4 Mal

Re: anhängerkupplung

Beitrag von krubelwelle »

also das problem ist, ich hab mit dem multimeter die dose gemessen. es kommt nix an. jetzt hab ich mal diese seite angesehen:

https://www.aukup.de/anbauanleitungen/e ... 300013.pdf

und da ist auf seite 4 mit diesen zwischensteckern es ganz gut erklärt. nun hab ich mal zu den klappen hinten reingeschaut, (gestern bei regen) und sah, dass die gar nicht angeschlossen sind. vermutlich werde ich sie demnächst mal umstecken und schau was passiert.

 


krubelwelle
Forums Gelegenheitsfahrer
Forums Gelegenheitsfahrer
Beiträge: 31
Registriert: Montag 28. September 2020, 19:56
Modell: silber ph1
Motorisierung: 1,4 16v
Kurzbeschreibung: es ist schon meine zweiter modus. ob er ein schnäppchen war wird sich herausstellen, da er erst 34.000 km hat aber bj2005 ist.
Weiteres Fahrzeug: das ist mein alter modus in korallrot. dieser hat mittlerweile 265.000km auf dem tacho. ist aber ein 1,2 16v
Danksagung erhalten: 4 Mal

Re: anhängerkupplung

Beitrag von krubelwelle »

in der tat waren nur die stecker bei den rückleuchten abgesteckt. nun hab ich sie wieder drangesteckt und der anhängerstrom geht


Antworten