Aktuell finden Arbeiten am Forum statt.

Bitte beachtet: Das Forum ist jetzt direkt unter http://www.modus-form.de zu erreichen.
Solltet ihr einen Favoriten im Browser angelegt haben, sollte dieser aktualisiert werden.

Innengebläse geht nicht mehr, Motor Ok, Wo ist der Widerstand

Es rappelt und klappert? Irgendetwas funktioniert nicht so, wie Ihr Euch das vorstellt? Hier ist auch Platz für technische Informationen.
ergojuer
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 82
Registriert: Freitag 14. Januar 2011, 08:51
Modell: 2005
Motorisierung: 1.5 dci

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Widerstan

Beitrag von ergojuer » Freitag 4. März 2016, 09:11

eddie hat geschrieben: Hoffrntlich hast du den Schacht, in dem er steckt, auch schön gesäubert. Da ist in aller Regel viel Dreck drin.
Ich hab mal in das Loch gegriffen und nichts gespürt, sehen kann man da unten ja eh nichts. Dann habe ich das Gebläse ohne Filter laufen lassen und ein paar Partikel kamen wohl in den Fußraum geschossen. Nach Einsetzen des Filters kam dann sicher auch ein wenig Zeug aus den Düsen. Ich denke da ist alles gut gegangen. Am Filter selbst hing auch kein großerer Fremdkörper und wenn es einen ins System getrieben hat, dann hat er keinen Schaden angerichtet oder ist schon ausgeblasen worden. Ich muss ja nicht immer Pech haben. ;-)
Das Gebläse läuft seit 200Km ruhig und Lüftungsstufe zwei ist jetzt durchaus eine brauchbare. :P



Ulfus
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 2
Registriert: Montag 28. November 2016, 08:36
Modell: Grand Modus
Motorisierung: 1.5dci

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Wider

Beitrag von Ulfus » Montag 28. November 2016, 08:47

Gerald hat geschrieben:Hallo Martin,

das freut mich.
Für die Allgemeinheit wäre es aber besser, die Lösung auch hier zu beschreiben. Ansonsten macht ein Forum wenig Sinn.
Hallo zusammen, in unserem Modus funktioniert seit einiger Zeit die vierte Stufe des Gebläses nicht mehr. Ist der Wiederstand denke ich. Eine Ausbauanleitung wäre super. Danke



eddie
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 137
Registriert: Montag 19. November 2007, 11:57
Wohnort: Krefeld

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Widerstan

Beitrag von eddie » Montag 28. November 2016, 11:44

Hallo,
wenn ich deine emailadrtesse wüsste, könnte ich dir als Anhang die entsprechende Datei schicken.
mfg
eddie



moo2102
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 1
Registriert: Dienstag 7. Juli 2015, 10:34
Modell: Grand Modus
Motorisierung: 1.2 16V

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Widerstan

Beitrag von moo2102 » Montag 23. Januar 2017, 07:33

Bei mir geht das gebläse jetzt auch nicht mehr, also auf keiner Stufe, kann mir jemand eine anleitung an markus.gehm(at) gmail . com schicken?



ergojuer
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 82
Registriert: Freitag 14. Januar 2011, 08:51
Modell: 2005
Motorisierung: 1.5 dci

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Widerstand

Beitrag von ergojuer » Mittwoch 25. Januar 2017, 11:24

Hast du sie mittlerweile? Ich hatte sie bekommen, bin aber nicht schlau daraus geworden. Bin eben kein großer Schrauber...Am Ende hat der Freundliche einen neuen Gebläsemotor eingebaut.

Gesendet von meinem FRD-L09 mit Tapatalk




Seelenwolf
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 2
Registriert: Samstag 29. April 2017, 13:10
Modell: Grand Modus
Motorisierung: 1.5 dci
Kurzbeschreibung: Schätzchen mit vielen Macken die im Laufe der letzten beiden Jahre viel nerven und Geld gekostet haben, läuft aber an sich einwandfrei.

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Widerstand

Beitrag von Seelenwolf » Montag 8. Mai 2017, 13:39

Hallo zusammen,

habe das gleiche Problem. Lüftung geht nicht mehr. Anfangs half ein gezielter Schlag auf die Mittelkonsole, dann kam das rattern, als ob ein Kabel drauf liegen würde. Ließ nach einiger Zeit nach oder blieb, leider kein Muster erkennbar. Wenn Ich den Motor aus gemacht habe aber der Schlüssel im Zündschloss blieb und ich den Motor wieder gestartet habe ging die Lüftung noch, habe ich den Schlüssel abgezogen ging sie nicht mehr. Inzwischen hilft der Schlag auch nicht mehr. Springt aber gelegentlich von alleine an, je nach Lust und Laune. Der Motor selber scheint in Ordnung und auf der Suche nach dem Vorwiderstand bin ich gescheitert. Könnt ihr mir sagen wo man den findet, oder habt ihr evtl. eine andere Vermutung was mich da ärgern könnte?

LG
Björn



Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder