Aktuell finden Arbeiten am Forum statt.

Bitte beachtet: Das Forum ist jetzt direkt unter http://www.modus-form.de zu erreichen.
Solltet ihr einen Favoriten im Browser angelegt haben, sollte dieser aktualisiert werden.

Innengebläse geht nicht mehr, Motor Ok, Wo ist der Widerstand

Es rappelt und klappert? Irgendetwas funktioniert nicht so, wie Ihr Euch das vorstellt? Hier ist auch Platz für technische Informationen.
Moertsch
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 5
Registriert: Dienstag 7. Juli 2015, 12:42
Modell: Modus
Motorisierung: 1,4
Kurzbeschreibung: Silbergrau, Bj 2006. 70000 Km. Ein tolles Auto bis auf das verbaute. Das bringt zum Verzweifeln

Innengebläse geht nicht mehr, Motor Ok, Wo ist der Widerstand

Beitrag von Moertsch » Mittwoch 8. Juli 2015, 11:05

Hallo

Ich bin neu hier, falls ich einen Fehler mach bitte darauf hinweisen.

Ich fahre einen Modus Ez 28.3.2006 1,4 68 PS

Ich bin etwas traurig, seit Donnerstag letzte Woche geht das Gebläse nicht mehr, keine Stufe, dis Sicherungen sind alle in ordnung
beim auslesen des Fehlerspeichers kommt nix. Ich habe das in einer freien Werkstatt auslesen lassen, die gehört dem Chef meiner Frau, aber auch er ist ratlos
und will sich schlau machen.

Ich komme immer wieder auf den Heizungslüftungswiderstand aber wo sitzt der :-(

Den Motor konnte ich ausbauen und testen, der läuft. also kommt da kein Strom an.

Ich habe mal das Handschuhfach ausgebaut, aber da sieht man auch nix.

Ich hoffe es hat hier jemand eine Idee was das sein könnte.

Ich bin für jede Hilfe sehr dankbar

Gruß Martin



Gerald
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3927
Registriert: Mittwoch 16. November 2005, 20:14
Modell: VW Golf
Motorisierung: GTI Cabrio

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Wider

Beitrag von Gerald » Mittwoch 8. Juli 2015, 19:08

Wenn ich das richtig lese, ist der Chef deiner Frau Werkstattfuzzi o.ä.?

Dann sollte er eigentlich wissen, dass sich der Heizungswiderstand meistens am Heizungsgebläse befindet.
Und dort ist er auch beim Modus.
Den WIderstand gibt es einzeln. Einfach mal in den Teile-Suchmaschinen schauen.



eddie
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 137
Registriert: Montag 19. November 2007, 11:57
Wohnort: Krefeld

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Wider

Beitrag von eddie » Mittwoch 8. Juli 2015, 20:19

Hallo, Martin,
hast eine PN.
gruß
eddie



Moertsch
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 5
Registriert: Dienstag 7. Juli 2015, 12:42
Modell: Modus
Motorisierung: 1,4
Kurzbeschreibung: Silbergrau, Bj 2006. 70000 Km. Ein tolles Auto bis auf das verbaute. Das bringt zum Verzweifeln

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Wider

Beitrag von Moertsch » Donnerstag 23. Juli 2015, 00:16

Hallo

Erst mal Herzlichsten Dank. Ich habs Hinbekommen. Dankeeeeeee Dankeeeeeeee



Gerald
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3927
Registriert: Mittwoch 16. November 2005, 20:14
Modell: VW Golf
Motorisierung: GTI Cabrio

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Wider

Beitrag von Gerald » Freitag 24. Juli 2015, 06:27

Hallo Martin,

das freut mich.
Für die Allgemeinheit wäre es aber besser, die Lösung auch hier zu beschreiben. Ansonsten macht ein Forum wenig Sinn.



Moertsch
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 5
Registriert: Dienstag 7. Juli 2015, 12:42
Modell: Modus
Motorisierung: 1,4
Kurzbeschreibung: Silbergrau, Bj 2006. 70000 Km. Ein tolles Auto bis auf das verbaute. Das bringt zum Verzweifeln

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Wider

Beitrag von Moertsch » Dienstag 11. August 2015, 23:37

Ohhhh Sorrrrryyyyyyy
Ganz Klar , ich werde meine Erfahrung hier eingeben !!

Tausendmal Sorry, ich werde das spätestens am 12.8 hier poste. Nochmal Sorryyy

Gruß Martin



ergojuer
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 82
Registriert: Freitag 14. Januar 2011, 08:51
Modell: 2005
Motorisierung: 1.5 dci

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Widerstan

Beitrag von ergojuer » Dienstag 2. Februar 2016, 22:51

Für mich ist das Thema gerade aktuell. Wäre schön, wenn du auch jetzt noch was von deinen Erfahrungen schreiben würdest...



motte
Technik Admin
Technik Admin
Beiträge: 246
Registriert: Donnerstag 5. Juli 2007, 17:06
Modell: Grand Scenic III
Motorisierung: 1.4 TCe 130
Kurzbeschreibung: Dynamique
Wohnort: Lüdinghausen
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Widerstan

Beitrag von motte » Mittwoch 3. Februar 2016, 14:49

Leider ist er seid August 2015 nicht mehr online gewesen...



eddie
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 137
Registriert: Montag 19. November 2007, 11:57
Wohnort: Krefeld

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Widerstan

Beitrag von eddie » Donnerstag 4. Februar 2016, 13:34

Hallo, ergojuer,
du hast eine PN.

mfg
eddie



ergojuer
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 82
Registriert: Freitag 14. Januar 2011, 08:51
Modell: 2005
Motorisierung: 1.5 dci

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Widerstan

Beitrag von ergojuer » Freitag 5. Februar 2016, 08:49

eddie hat geschrieben:Hallo, ergojuer,
du hast eine PN.
mfg
eddie

Hallo @eddie,

das scheint nicht geklappt zu haben. Bei mir ist keine PN angekommen. Habe nun noch einmal meine Profileinstellungen kontrolliert. Die Option " andere Nutzer dürfen mir eine PN schicken" ist aktiviert....



ergojuer
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 82
Registriert: Freitag 14. Januar 2011, 08:51
Modell: 2005
Motorisierung: 1.5 dci

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Widerstan

Beitrag von ergojuer » Freitag 5. Februar 2016, 09:04

Mit dem Gebläse ist es irgendwie rätselhaft. Mal springt es beim Starten des Motors an, mal nicht. Wenn es dann läuft und ich stelle den Wagen kurz ab startet es oft danach wieder nicht.
Wenn es läuft sind die Gebläsestufen an sich einstellbar.

Und noch was: Wenn das Gebläse läuft, läuft es oft "unrund". das heisst ich kann da irgendwie ein Tackern hören ganz so als ob das Lager nen Schlag weg hätte oder ob ein Flügel irgendwo ganz leicht anschlägt.
Meine Vermutung wäre, dass entweder:
- die elektronische Motorsteuerung (Widerstand, Thyristor) eine Hau weg hat. Gibt es evtl. auch einen Anlaufkondensator zu dem Motor?
- das Gebläse einen Lagerschaden hat.
- ein Stecker nen Wackelkontakt hat, korrodiert ist.

In jedem Fall müsste ich jetzt wissen, wie ich an die Einheit Gebläse und Steuerungselektronik (Widerstand, Thyristor...) komme. Habe hier und im Netz gesucht, aber keine Ausbautipps gefunden. Es gibt da ein englischsprachiges Youtubevideo, bei dem aber ausser einer Menge dunkler, verwackelter Bilder aus dem Fußraum nicht viel zu erkennen ist.
Gebe ich den Kleinen in die Werkstatt, werden die wahrscheinlich gleich die gesamte Einheit austauschen und ein bis zwei Stunden Arbeitszeit berechnen.....



eddie
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 137
Registriert: Montag 19. November 2007, 11:57
Wohnort: Krefeld

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Widerstan

Beitrag von eddie » Freitag 5. Februar 2016, 09:19

@ergojuer
Schick mir eine email an gunhildsidefix@aol.com.
Über PN gibts wohl ein Problem...
mfg
eddie



ergojuer
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 82
Registriert: Freitag 14. Januar 2011, 08:51
Modell: 2005
Motorisierung: 1.5 dci

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Widerstan

Beitrag von ergojuer » Donnerstag 3. März 2016, 11:01

Das Problem ist gelöst!
Ich war dann letztens doch bei der Renaultwerkstatt, nachdem ohne Gebläse ja weder die Heizung funktioniert noich die Scheiben freigehalten werden. Bei der Vorführung hat dann natürlich mal wieder alles funktioniert...
Mir wurde erklärt, dass das Gebläse wohl einen hau weg haben würde. man müsse sich das anschauen. Vielleicht wäre es nur eine Kleinigkeit...
Leider, leider sei ja alles so verbaut an dem Wagen und falls ein neues Gebläse fällig wird und man an Tag 1 all die Teile am Armaturenbrett abgeschraubt hätte, könne man erst am Tag 2 die evtl. zu bestellenden Ersatzteile einbauen.
Meine Frage: Was kostet denn das? Antwort: Im System sind zum Wechsel des Gebläsemotors 4 1/2 Stunden hinterlegt. :shock:
@eddie: Dank deiner Hilfe habe ich mir dann vorgenommen selber nachzuschauen und den Wagen zumindest mit demontierten Kunststoffblenden, Handschuhfach etc. dort abzugeben.

Ab jetzt wird es ein bissschen peinlich für mich... :oops:
Mir fiel ein, dass ich ja schon vor einem Jahr einen neuen Innenraumluftfilter "auf Halde" gekauft hatte. Den habe ich bei der Gelegenheit dann eingebaut. Der alte war völlig schwarz. Nach Einbau des neuen Filters hat das Gebläse überhaupt keine Probleme mehr und fördert nun auch wieder ordentlich Luft auf die Düsen. :roll:
Offenbar hat der Luftwiderstand im verstopften Innenraumfilter genügt um den Motor zu überlasten, so dass die Motorsteuerung dann durcheinanderkam und abgeschaltet hat.

Ich hatte den Innenraumfilter vor drei(?) Jahren ja schon mal gewechselt. Hatte mir aber nicht vorstellen können, dass das Ding so verstopft, dass der Gebläsemotor so ins Stottern, Würgen, Rattern und bis zum Stillstand kommt.
Da die Klima in meinem Modus defekt und nicht wirtschaftlich zu reparieren ist, fahre ich oft und gerne mit voller Gebläsestufe. Das hat bestimmt dazu beigetragen, dass der Filter so schwarz von Staub und Ruß war...



eddie
Regelmässiger Fahrer im Forum
Regelmässiger Fahrer im Forum
Beiträge: 137
Registriert: Montag 19. November 2007, 11:57
Wohnort: Krefeld

Re: Innengebläse geht nicht mehr, Motor Ok, Wo ist der Widerstan

Beitrag von eddie » Donnerstag 3. März 2016, 19:26

Hallo,ergojuer,
tja, den Innenraumfilter sollte jährlich gewechselt werden...
Hoffrntlich hast du den Schacht, in dem er steckt, auch schön gesäubert. Da ist in aller Regel viel Dreck drin.

mfg
eddie



Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder