Motor klappert für ein paar Sekunden nach dem (Kalt) Start

Es rappelt und klappert? Irgendetwas funktioniert nicht so, wie Ihr Euch das vorstellt? Hier ist auch Platz für technische Informationen.
Antworten
Pumpe

Motor klappert für ein paar Sekunden nach dem (Kalt) Start

Beitrag von Pumpe » Donnerstag 5. Juli 2012, 20:49

Hallo zusammen,
ich habe das Problem, dass der Motor (BJ2006, Benziner 1.6, JP0V, 34Tkm) für ein paar Sekunden nach dem Start klappert/rasselt. Aber nur wenn er kalt ist. Nach etwas Recherche scheints das öldruckgesteuerte Nockenwellenrad zu sein.
Bei der Gelegenheit möchte ich evtl. gleich den Zahnriemen und die Wasserpumpe mit wechseln lassen. Der "Freundliche" sagt dass mache Sinn. Zahnriemen wurde vorher noch nie gewechselt. Und wenn in ein paar Wochen die Wasserpumpe kommt, würde man nochmal an alles ran müssen.
1) Was meint ihr zur Diagnose?
2) Sind 780€ für die Reparatur (inkl. Zahnriemensatz, Stirnrad, Wasserpumpe, Flachriemensatz mit allen Umlenk-/Spannrollen und Kleinteilen) in der Fachwerkstatt i.O.?
Bin schon fast dabei, den Kostenvorschlag anzunehmen.
Übrigends, mehrere Angebote einholen lohnt sich wirklich. Eine andere Fachwerkstatt wollte 1150€.

Freue mich auf eure Meinung.



Gerald
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3927
Registriert: Mittwoch 16. November 2005, 20:14
Modell: VW Golf
Motorisierung: GTI Cabrio
Hat sich bedankt: 1 Mal
Danksagung erhalten: 13 Mal

Re: Motor klappert für ein paar Sekunden nach dem (Kalt) Sta

Beitrag von Gerald » Donnerstag 5. Juli 2012, 21:25

Zu 1: ist richtig.

Zu 2: okay.



Makko B.!
Usercontroling
Usercontroling
Beiträge: 675
Registriert: Samstag 16. August 2008, 22:14
Modell: Initiale
Motorisierung: 1,6 16V ESP
Kurzbeschreibung: KW-Gewinde V2,Navi,Brock B 7,5x17 205/40,10mm Platten,MAL,Hertz+MB Quart 16cm LS,Infinity 255a,weisse Blinker,Klarglas rundum,Modus Schriftzug hinten "gecleant","Playstation"-Alupedale,farblich abgestimmte Fussmatten,K+N Lufi,Haubenbra
Wohnort: Dortmund
Danksagung erhalten: 2 Mal

Re: Motor klappert für ein paar Sekunden nach dem (Kalt) Sta

Beitrag von Makko B.! » Freitag 6. Juli 2012, 22:21

Willkommen!
Es ist alles richtig wie du es geschrieben hast und der :) gesagt hat.
Preis ist gut,also fertig machen lassen!



Pumpe

Re: Motor klappert für ein paar Sekunden nach dem (Kalt) Sta

Beitrag von Pumpe » Sonntag 8. Juli 2012, 19:44

Danke für die freundliche Aufnahme im Forum!!
Und natürlich für die Antworten.
In den nächsten Tagen mache ich nen Termin für die Rep aus.
Anschließend gibt´s natürlich ein kurzes Feedback.
Bis dahin...

P.S.: Seit gestern spinnt das Schloss der Kofferraumklappe. Der weiße Hebel (wenn man bei offener Klappe von unten reinschaut) springt nicht mehr ganz in die Ausgangsstellung zurück. Dann schließt das Teil nicht mehr. Manuelles weiterdrücken (nach rechts) mit einem spitzen Gegenstand bei geöffneter Klappe ist dann angesagt. Bis es schnapp macht. Dann hält die Kofferraumklappe wieder, aber nur für ein mal, zu. Beim nächsten öffen selbes Spiel. Fehlermeldung "Kofferraum offen" kommt auch noch. Na ja, das kann sich der "Freundliche" gleich mit anschauen.



ulim
Administrator
Administrator
Beiträge: 549
Registriert: Freitag 15. Mai 2009, 19:24
Modell: Phase 2
Motorisierung: D4F 784 (TCE)
Kurzbeschreibung: Easy Drive Paket, LED-TFL, FSE, Koni FSD, Megapulse, Kenwood DAB+
verkauft: 02/2014
Wohnort: Ruhrgebiet
Weiteres Fahrzeug: Captur Initiale 1.2 EDC
Hat sich bedankt: 29 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Motor klappert für ein paar Sekunden nach dem (Kalt) Sta

Beitrag von ulim » Sonntag 8. Juli 2012, 21:23

...manchmal hilft ein Sprühstoss mit Silikonspray weiter.
Gruß
Uli



Pumpe

Re: Motor klappert für ein paar Sekunden nach dem (Kalt) Sta

Beitrag von Pumpe » Montag 6. August 2012, 18:10

So, endlich. War in der Werkstatt und hab´s wie oben beschrieben machen lassen. Wechsel der Wasserpumpe, Zahnriemenwechsel, Stirnradwechsel. Es klappert nix mehr! Nochmal danke für die Hilfe.

P.S.: Die Sache mit dem Kofferraumschloß (im Zusammenspiel mit den Schaltern der kleinen Heckklappe) ist noch nicht ausgestanden. Anfangs Silikonspray und später ein Heckschloßwechsel beim Freudlichen behebt nur einen Teil des Problems. Ist aber ein anderes Thema.



Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder