Aktuell finden Arbeiten am Forum statt.

Bitte beachtet: Das Forum ist jetzt direkt unter http://www.modus-form.de zu erreichen.
Solltet ihr einen Favoriten im Browser angelegt haben, sollte dieser aktualisiert werden.

Fensterheber schon wieder defekt...

Es rappelt und klappert? Irgendetwas funktioniert nicht so, wie Ihr Euch das vorstellt? Hier ist auch Platz für technische Informationen.

0
Keine Stimmen
 
Insgesamt abgegebene Stimmen: 0

helipage

Re: Fensterheber schon wieder defekt...

Beitrag von helipage » Mittwoch 16. März 2011, 18:11

Naja, wie ich oben schon einmal geschrieben hatte, die Einzelteile (auch die von eBay) passten bei mir nicht !
Das Stahlseil war immer ca. 10mm zu kurz :-(
Im übrigen kann man dann wohl auch die Renault-Originalteile für den Scenic nehmen.
Sind auch ne ganze Ecke günstiger ( knappe 4€ für 2 Stk (Rechts und Links)) als die eBay Teile.

Allerdings sah mein Fensterheber (vorn links, Fahrerseite) bauartmäßig auch etwas anders aus.
Hab mir schließlich damit geholfen, dass ich mir ein Stahlseil neu hergestellt (dann halt 10mm länger als das alte) hab.

Fensterheber funktioniert also auch wieder (4€ + ein wenig Arbeit) im Gegensatz zu weit über 200€ bei Renault :evil:

Dirk



kiel1990

Re: Fensterheber schon wieder defekt...

Beitrag von kiel1990 » Mittwoch 16. März 2011, 18:35

Renault ist echt teuer^^



Gerald
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3927
Registriert: Mittwoch 16. November 2005, 20:14
Modell: VW Golf
Motorisierung: GTI Cabrio

Re: Fensterheber schon wieder defekt...

Beitrag von Gerald » Mittwoch 16. März 2011, 18:50

Naja, nicht nur Renault.
Über die Ersatzteile machen die Hersteller die meisten Gewinne, beim Fahrzeugverkauf ist kein richtiges Geld verdient.



kiel1990

Re: Fensterheber schon wieder defekt...

Beitrag von kiel1990 » Mittwoch 16. März 2011, 18:53

ja das stimmt



Zicke

Re: Fensterheber schon wieder defekt...

Beitrag von Zicke » Sonntag 5. August 2012, 14:48

Ich weiß, der Beitrag ist schon etwas älter. Jetzt hatte ich aber genau dieses Problem. Ohne Vorankündigung blieb das Fenster hinten links offen. Also erstmal im I-Net gesucht und diesen Beitrag gefunden. Türverkleidung abgenommen und Fensterhebermotor samt Führungsschiene ausgebaut. Dabei kam dann das hier zum Vorschein:

Der Vorbesitzer war wohl schon mal dran und hat dabei die Seilzüge falsch herum eingebaut.
http://www.little-blue.net/schlitten-001.jpg

Das Bruchstück
http://www.little-blue.net/schlitten-002.jpg

So sollte es komplett aussehen, an der roten Linie ist es gebrochen.
http://www.little-blue.net/schlitten-003.jpg

Da bei mir das Teil jedoch schwarz ist, musste ich wieder erst das I-Net durchforsten, um darauf zu kommen, dass es identisch mit dem hier so oft genannten "blauen" ist.
Es war also der der Schlitten gebrochen. Ab zu ebay und schnell ein komplettes Reparaturkit gekauft, da einer der beiden Seilzüge auch schon geknickt aussah. Es gibt von diesem Teil auch zwei Versionen. bei der ersten wird das Fenster nur eingerastet, bei der zweiten Version wird das Fenster festgeschraubt. Es ist jedoch egal welche man nimmt, nur bei der mit Schraube sollte auch die Schraube dabei sein. Laut Anleitung von Renault soll die Schraube immer getauscht werden, jedoch reicht auch Schraubenkleber.

Um diesen Thread zu vervollständigen hier die ersten Bilder vom Austausch des Teils, da ich es bisher noch nicht habe, erstmal nur zum entspannen und spannen der Seilzüge.

Um den Schlitten zu wechseln, muss der untere Spanner entfernt werden. Der Schlitten wird dann einfach nach oben abgezogen oder aufgeschoben. Ich beschreibe hier kurz die Entspannung der Seilzüge, der Einbau des Schlittens funktioniert dann nur anders herum:

Zuerst wird die lange Seite der Spannfeder aus der Fixierung nach oben herausgedrückt:

http://www.little-blue.net/schlitten-004.jpg

Anschließend wird der Spanner etwas überspannt, so dass die kurze Seite aus der Kerbe im Spanner genommen werden kann:

http://www.little-blue.net/schlitten-005.jpg
http://www.little-blue.net/schlitten-006.jpg

Anschließend wird der Seilzug am Arm des Spanners vorbeigeführt und der Spanner nur noch gedreht, so dass der Seilzug auch am hinteren Teil herausrutscht:

http://www.little-blue.net/schlitten-007.jpg
http://www.little-blue.net/schlitten-008.jpg

Wie schon geschrieben, Einbau andersrum, also Seilzüge an der Rolle sauber aufwickeln, Schlitten von oben (möglichst richtig herum) aufschieben. Danach beide Seilzüge einhängen. Den unteren Seilzug am Spanner auflegen und diesen drehen, so dass der Seilzug aufrutscht. Danach die Spannfeder in die Kerbe stecken und dabei den Spanner etwas überspannen. Anschließend nur noch das Lange ende der Feder einhaken und schon ist alles fertig.

Gruß

Die Zicke



Makko B.!
Usercontroling
Usercontroling
Beiträge: 676
Registriert: Samstag 16. August 2008, 22:14
Modell: Initiale
Motorisierung: 1,6 16V ESP
Kurzbeschreibung: KW-Gewinde V2,Navi,Brock B 7,5x17 205/40,10mm Platten,MAL,Hertz+MB Quart 16cm LS,Infinity 255a,weisse Blinker,Klarglas rundum,Modus Schriftzug hinten "gecleant","Playstation"-Alupedale,farblich abgestimmte Fussmatten,K+N Lufi,Haubenbra
Wohnort: Dortmund
Danksagung erhalten: 1 Mal

Re: Fensterheber schon wieder defekt...

Beitrag von Makko B.! » Sonntag 5. August 2012, 16:06

:welcome: :thanks: :coolp: :kewl: :up:
Willkommen im Forum!
Das nenn ich mal einen Einstand!Bitte mehr davon.



Gerald
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 3927
Registriert: Mittwoch 16. November 2005, 20:14
Modell: VW Golf
Motorisierung: GTI Cabrio

Re: Fensterheber schon wieder defekt...

Beitrag von Gerald » Sonntag 5. August 2012, 22:17

:welcome: and :thanks:



werner
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 14
Registriert: Sonntag 27. November 2011, 15:32
Modell: Dynamique 2005
Motorisierung: 1,6 16v 112PS
Kurzbeschreibung: Renault De (Eibach) Federn 35/15 , 6x16 185/55 16
Wohnort: Hattingen

Re: Fensterheber schon wieder defekt...

Beitrag von werner » Freitag 28. September 2012, 10:52

Hallo,
ich hatte auch einen gebrochenen Fensterheberschlitten. Es machte sich bemerkbar, als bei Starkregen das Fenster einfach in die Tür fiel.
Habe auch das Ersatzteil aus der Bucht gekauft: 8€ incl. Versand.
Der Einbau erwies sich aber als schwierig, da der Schlitten nur ein Nachbau ist und nicht exakt alle Maße gleich sind. Der Abstand der Seilzuganschläge ist beim Original geringer. Somit konnte ich das Seil nicht über den Spannarm legen. Erst nach dem Ausbohren der Anschläge und Einsägen der Seilführung war es möglich, das Seil aufzulegen. Dennoch, der Fensterheber funktioniert jetzt wieder wie zuvor.

Gruss Werner



rundmc
Forums Gelegenheitsfahrer
Forums Gelegenheitsfahrer
Beiträge: 23
Registriert: Freitag 26. November 2010, 18:41
Modell: schwarz
Motorisierung: 1,6 16V
Wohnort: Berlin

Re: AW: Fensterheber schon wieder defekt...

Beitrag von rundmc » Samstag 6. Oktober 2012, 23:59

Dann hast Du noch nie Teile für einen Japaner gekauft....

Gesendet von meinem HTC One X mit Tapatalk 2



ataub2qf

Re: Fensterheber schon wieder defekt...

Beitrag von ataub2qf » Samstag 25. Mai 2013, 19:23

Ich habe hier eine bebilderte Anleitung zum Tausch des Fensterhebers beim Renault Modus online gestellt, falls sie jemand benötigt.



robo

Re: Fensterheber schon wieder defekt...

Beitrag von robo » Sonntag 11. August 2013, 16:25

Hallo,

Habe auch einen Modus (2005) bei dem die der Linke Fensterheber defekt war. Habe nun gestern das Reparaturset bei Renault für 5,22 EUR (7701209365) geholt. Für das linke Fenster habe ich ca. 1:15 Stunde gebraucht um es wieder in Gang zu bringen. Danke an die vielen Beschreibungen hier im Forum.

Da das Fenster auf der Beifahrerseite auch beim schließen knackte habe ich mich dazu entschlossen auch hier den Fensterheber auszutauschen. Und siehe da, der Orginal-Fensterheber hatte bereits einen großen Riss und hätte sich bestimmt auch bald abgemeldet. Für die Beifahrer Seite benötigte ich nur noch eine halbe Stunde um den Fensterheber auszutauschen :D .



erikdwi
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 2
Registriert: Donnerstag 22. November 2012, 17:00
Modell: 2005
Motorisierung: 1,2 16V

Re: Fensterheber schon wieder defekt...

Beitrag von erikdwi » Samstag 14. Juli 2018, 12:35

Habe einen Modus 1,2 Bj.2005. Bei mir ist dieses berüchtigte Plastikteil auf der Beifahrerseite nun schon zum 3. mal defekt. Habe das Auto seit 2012. Ich führe nach der Reparatur, die mittlerweile Routine ist, immer diese Initialisierung durch, aber ich hatte schon immer das Gefühl, als würde der Heber beim Zufahren zu lange drücken, bis er abschaltet. Wie wird diese Endstellung abgefragt? Geht das über die Stromaufnahme oder über Zeit? Welches Steuergerät ist dafür zuständig? Lohnt es sich mal den kompletten Heber mit Motor auszutauschen, oder liegt das rein am Steuergerät?
Außerdem hab ich noch ein kleines anderes Problem. Manchmal schaltet sich das Abblendlicht nicht immer aus, wenn ich es aus mache. Könnte da der Lenkstockschalter seinen Geist aufgeben?



jakwimmler
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 11
Registriert: Dienstag 3. Januar 2017, 08:45
Modell: 1.2 Cool & Sound
Motorisierung: 1.2 16V

Re: Fensterheber schon wieder defekt...

Beitrag von jakwimmler » Montag 28. Januar 2019, 16:11

erikdwi hat geschrieben:
Samstag 14. Juli 2018, 12:35
Außerdem hab ich noch ein kleines anderes Problem. Manchmal schaltet sich das Abblendlicht nicht immer aus, wenn ich es aus mache. Könnte da der Lenkstockschalter seinen Geist aufgeben?
Zum Abblendlicht kann ich sagen, dass ich es trotz Lichtautomatik immer extra mit dem Lenkstockschalter anmache. Wenn ich die Zündung beim Abstellen abschalte und das Licht per Schalter abdrehe geht es nicht immer aus, wenn ich den Schalter zu schnell drehe. Beim zweiten Anlauf klappt es immer.



Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder