Aktuell finden Arbeiten am Forum statt.

Bitte beachtet: Das Forum ist jetzt direkt unter http://www.modus-form.de zu erreichen.
Solltet ihr einen Favoriten im Browser angelegt haben, sollte dieser aktualisiert werden.

Fensterheber schon wieder defekt...

Es rappelt und klappert? Irgendetwas funktioniert nicht so, wie Ihr Euch das vorstellt? Hier ist auch Platz für technische Informationen.

0
Keine Stimmen
 
Insgesamt abgegebene Stimmen: 0

helipage

Fensterheber schon wieder defekt...

Beitrag von helipage » Sonntag 30. Dezember 2007, 09:09

Hallo zusammen...

Bisher hab ich hier nur eifrig mitgelesen, nun mal ein Beitrag von mir.

Hab den Modus vor 1,5 Jahren von meinem Vater übernommen.
Baujahr des Modus ist 2005 (EZ 06/2005).
Im Januar 2007 ging der Fensterheber auf der Fahrerseite kaputt.
Eine Garantierepatur lehnte die Werkstatt zunächst ab.
Begründung: Ich hätte die 1 Jahres Inspektion nicht gemacht.
Dazu muss ich sagen, dass ich davon nichts wusste, hab den Wagen nach dem Tod meines Vater bekommen.

Naja. Nach einigem Quängeln hat die Werkstatt das ganze dann irgendwie gedreht, Fensterheber auf Garantie getauscht. :-)

Nun ist letzte Woche erneut ein Fensterheber kaputt gegangen.
Gleiches Problem: Wieder das blaue Plastikteil gebrochen. :evil:
Diesmal wars der Fensterheber auf der Beifahrerseite.

Reparatur soll über 200 € kosten, da ja ausserhalb der Garantiezeit.

Ist das eigentlich normal ?
Aussage von 2 Werkstätten: "Ist kein generelles Problem mit den Fensterhebern, davon haben wir noch nichts gehört, dass so etwas häufiger passiert..." (Hahaha...)

Wie sieht es bei Euch aus ?
Häufen sich solche Probleme ?
Was kann man tun (Bin eigentlich nicht gewillt, über 200€ für diesen Schrott zu bezahlen, zumal ja nur ein Cent-Teil defekt ist)?

Wo kann ich günstig nen Ersatzteil herbekommen ?
Wer ist der Hersteller dieser Fensterheber ?


Vielen Dank

Dirk
Edit:
Bebilderte Hilfe->viewtopic.php?f=22&t=2663&start=28



Blue dream
Forums-Dauerfahrer
Forums-Dauerfahrer
Beiträge: 1542
Registriert: Sonntag 2. Januar 2005, 15:54
Modell: Cite
Motorisierung: 1,6 l 16 V 88 P
Kurzbeschreibung: Velofix, Sitzheizung, spektralblau-metallic
Wohnort: Burgrieden

Beitrag von Blue dream » Sonntag 30. Dezember 2007, 10:53

Hallo helipage,

wenn Du über den Suchen-Button in der Navigationsleiste "Fensterheber" eingibt, wirst Du einige Beiträge zu diesem Thema finden u. a. auch zu Deinem Problem. Soweit ich weiß, trat dies auch beim Megane schon häufiger auf. Laß' Dich von Deiner Werkstatt nicht abwimmeln :no: Sie sollen mal in ihrem Computer genauer nachsehen, dort werden nämlich sämtliche Defekte und häufigen Fehler in einer Datei gesammelt! Ansonsten hast Du immer noch die Möglichkeit, Dich an Renault direkt zu wenden und zu hoffen, dass von dort ein gescheiter Lösungsvorschlag kommt!


Blue dream



handmade

Beitrag von handmade » Montag 31. Dezember 2007, 06:29

Defekte Fensterheber?
Beim Megane Gang und Gebe, da gebe ich Blue Dream Recht :o

Man verwendet halt Bauteile die dem Wort nicht entsprechen.

Ach übrigens: Ich hatte noch das Glück der Garantie :wink:

Trotzdem ein gutes Neues
wünscht
handmade



bummelux

Beitrag von bummelux » Dienstag 19. August 2008, 11:44

Bin genauso sauer
Fensterheber vorn links blaues Plastikteil gebrochen
knapp 200 Euronen !!!
das ist eine Frechheit



roadrunner

Beitrag von roadrunner » Dienstag 19. August 2008, 12:39

Hat sich das mit euren Fensterhebern irgendwie angekündigt ??

Ich frage nur weil meiner auf der rechten Seite ab und an, wenn ich das Fenster nur so 5-10cm öffne, ziemlich laut knackt.



simoneundsven

Beitrag von simoneundsven » Dienstag 19. August 2008, 17:29

Bei mir mussten auch schon beide Fensterheber getauscht werden...insgesamt 498 Euro !
Echt der Hammer !



Karobauer

Beitrag von Karobauer » Dienstag 30. September 2008, 15:12

Ein Hallo an Alle!
Bei unserem Modus hat sich letzte Woche Freitag der Fensterheber verabschiedet.
Ich habe ihn ausgebaut( ca 15min) und das blaue Teil war gebrochen.
Bei Renault nur kompletten Fensterheber erhältlich( ca 180 Euro).
Beim Scenic gibt es einen Reparatursatz für 3,78 Euro.
Mit ein bisschen Geduld kann man dieses Kunststoffteil einbauen.
Das Ganze hat mich jetzt Ca 8 Euro mit Kleber für die Folie gekostet.
Gruß
Clemens



mirkman

Beitrag von mirkman » Mittwoch 8. Oktober 2008, 12:06

Bei meinen 1,5dci 07/2006 ist der Fensterheber nun auch defekt, da Werkstatt 450,0€ für die Rep. haben will, mach ich es jetzt selber, meine Frage an die die ihn auch schon selbst repariert haben, giebt es was zu beachten oder vieleicht eine Bauanleitung??
Wär super wenn mir einer helfen könnte.........



Keeev

Beitrag von Keeev » Donnerstag 9. Oktober 2008, 22:54

ich hab mal ne frage,
und zwar wenn ich an der fahrer seite die scheibe automatisch hochgehen lasse, dann geht das fenster soweit zu,dass ein knarren/lautes geräusch zu hören ist,was sie anhört,als würde die scheibe gleich zerbrechen...kennt jmd dieses problem,und sollte ich angst haben,das mir der fensterheber ebefalls kaputt geht?

lg Keeev



Karobauer

Beitrag von Karobauer » Freitag 10. Oktober 2008, 22:04

Hallo,
leider wirst Du keine Reparaturanleitung finden.
Erst mußt Du in der Griffmulde die Verkleidung ausbauen( mit Schraubendreher raushebeln), darunter ist eine Schraube. Als nächstes ist eine Schraube hinter dem Türöffner( rundes Stück Kunststoff abhebeln,
dahinter) und beide Schrauben unten an der Verkleidung rausschrauben ( alle 4 Schrauben sind Torxschrauben).
Dann kannst Du die Verkleidung aus den Klips ziehen.
Die el. Stecker abziehen und dann die dahinter liegende Folie vorsichtig abziehen und den Fensterheber ausbauen( 3 Muttern).
Für den blauen Kunststoffhalter gibt es leider kein Ersatzteil für den Modus.
Lass Dir den Rep.-Satz für den Scenic mit der Nummer 7701209365 geben (ist für beide Seiten).
Ist eine ganz schöne Fummelarbeit, aber mit ein bisschen Gedult geht es.
Der Rep.-Satz hat mich 3,78 Euro gekostet, plus einen Kleber z.B. Patex waren dann ca. 8 Euro.
LG
Clemens



Daniel77

Beitrag von Daniel77 » Samstag 11. Oktober 2008, 07:34

Moin zusammen !

Ich bin ein wenig verunsichert !

Heute morgen, konnte ich auf der Fahrerseite das Fenster nur in 3 cm Schritten runter lassen bzw. hochfahren. Ging ungefähr 10 Minuten so ( mehrere Versuche)

Nachdem ich ein paarmal die Zündung aus hatte, ging es wieder normal !

Was soll mir das sagen ???


Gruß

Daniel



Keeev

Beitrag von Keeev » Samstag 11. Oktober 2008, 14:38

Daniel77 hat geschrieben:Moin zusammen !

Ich bin ein wenig verunsichert !

Heute morgen, konnte ich auf der Fahrerseite das Fenster nur in 3 cm Schritten runter lassen bzw. hochfahren. Ging ungefähr 10 Minuten so ( mehrere Versuche)

Nachdem ich ein paarmal die Zündung aus hatte, ging es wieder normal !

Was soll mir das sagen ???


Gruß

Daniel

Hallo Daniel77,

das problem hab ich auch ab und zu. Das erstemal ist es mir aufgefallen,als ich probieren wollte,wie sicher das fenster ist,wenn zb eine hand dazwischen ist. nach 2-3mal probieren, stockte das fenster immer nach ca 10cm und man musste den schlüssel ziehn,paar minuten warten,damit es wieder ging. mir kommt es so vor,als würde der motor vom fensterheber aufeinmal das "sicherheitsprogramm" starten,also so tun,als wäre was dazwischen. aber ich frag mich warum..mittlerweile kommt es immer öfter vor und es ist nichts dazwischen



Daniel77

Beitrag von Daniel77 » Samstag 11. Oktober 2008, 15:45

War bei Renault anfragen !

Das wäre ein Problemchen mit dem "Memoryeffekt" - einfach die Scheibe wieder hochziehen und dann merkt der "Motor" sich die Stellung wieder....oder so ähnlich....das muß der Kerl mir erstmal zeigen.

Gruß

Daniel



supacinq

Beitrag von supacinq » Samstag 11. Oktober 2008, 16:30

Hallo!

Da muss wohl der Fensterheber neu initialisiert werden. Ist hier in einem Thred unter dem Titel 'Fensterheber' Link schon mal beschrieben worden.



Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder